Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - 1474 - Rejeição 481: IE deve ser informada para tomador Contribuinte (CT-e)

Ocorrência
Ao tentar gerar um CT-e é apresentada a rejeição 481: IE deve ser informada para tomador Contribuinte (CT-e).

Ambiente
WinThor - Fiscal - Aplicável a partir da versão 29

Causa
Essa rejeição ocorre para os seguintes casos:

  • Se indicador de tomador for igual a Contribuinte (indIEToma=1):
  • Se o tomador indicado (toma3 ou toma4) não possuir informação da IE ou se estiver informado Isento.


Solução
Para corrigir, acesse as rotinas de cadastro utilizada pelo tomador e informe uma inscrição estadual diferente de Isento.

  • Para o cadastro realizado através da rotina 202 - Cadastrar Fornecedor:

Se o campo Contribuinte ICMS estiver igual a Sim informe no campo a Inscrição Estadual a inscrição referente aquele tomador.

  • Para o cadastro realizado através da rotina 302 - Cadastrar Cliente:

Se o campo contribuinte estiver igual a Sim informe no campo Insc. Estadual/Produtor a inscrição estadual.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _