Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 898: Data de vencimento da parcela não informada ou menor que Data de Autorização

Ocorrência
Ao emitir um documento fiscal na rotina 1452, a rejeição 898: Data de vencimento da parcela não informada ou menor que Data de Autorização, é apresentada.


Ambiente

TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30


Causa
Quando ocorrer a rejeição 898: Data de vencimento da parcela não informada ou menor que Data de Autorização, significa que a data de vencimento do (s) título (s) referente a nota fiscal está inferior a data de envio da nota no sistema. Sempre que informado o grupo de Parcelas de cobrança a data de vencimento da parcela deve ser preenchida com uma data maior que a data de autorização do documento.

Solução

Para prorrogar um título na rotina 1231 - Prorrogar Título, siga os passos abaixo:

1. Acesse a rotina 1231;
2. Preencha as informações e clique o botão F3-Pesquisar;

3. Marque o título desejado e clique o botão Prorrogar;

4. Na próxima tela, informe a nova data de vencimento no campo Novo Vencto;
5. Em seguida, clique Confirmar.

1231_-_Data_vencimento_titulo.gif

 Importante
Caso a rejeição continue aparecendo, realize o cancelamento da nota e emita novamente.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _