Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 14022: número da averbação do seguro não informado

Ocorrência
Ao emitir um documento fiscal, é apresentada a rejeição 14022: número da averbação do seguro não informado.

Ambiente
WinThor - Fiscal - Aplicável a partir da versão 29

Causa
Ao se deparar na rotina 1474 - Emissão de Documento Fiscal Eletrônico (CT-e) com a rejeição 4022: número da averbação do seguro não informado após gerado o CT-e significa que há algum erro no número da averbação.

Solução
Para resolver, informe o número correto através da rotina 1008 - Manutenção de Nota Fiscal de Saída, conforme os procedimentos abaixo: 

1. Na rotina 1008, selecione o CT-e, conforme a necessidade;
2. Na aba Dados da nota fiscal, clique o botão Editar;
3. Na sub-aba Dados do Transporte, informe o número da averbação no campo Número Averbação;
4. Clique o botão Salvar;
5. Na rotina 1474, aba CTe Reprovados, clique o botão Habilitar para envio, para reenviar o CT-e à Sefaz.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _