Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 4017: Inscrição Substituto Tributário do Emitente Invalida

Ocorrência
Ao se emitir uma nota fiscal na rotina 1452, a seguinte rejeição 4017: Inscrição Substituto Tributário do Emitente Invalida., é apresentada.

Ambiente
WinThor - Rejeições - Aplicável a partir da versão 26

Causa
Essa rejeição ocorre quando o Cód. Filial e I.E. Subst. Tribut não foram preenchidos na rotina 533.

Solução
Para corrigir, realize os seguintes passos:

1. Acesse a rotina 533-Cadastrar Estado(UF), selecione a aba Filtros-F5 e informe a UF do cliente da nota fiscal e clique Pesquisar;
2. Selecione o estado desejado e clique Editar;
3. Na caixa Insc. Estadual como Substituto Tributário corrija a informação preenchida na coluna I.E Subst. Tribut.;

mceclip0.png

4. Clique Salvar. Em seguida, reabilite a nota para aprovação na rotina 1452.

Importante

Esta informação é apresentada na rotina 1008 - Manutenção de notas fiscais de saída.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _