Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 3001: Natureza da operação não informada ou maior que 60 caracteres

Ocorrência
Ao emitir um documento fiscal a rejeição 3001-Descrição: natureza da operação não informada ou maior que 60 caracteres é apresentada  na rotina 1452 - Emitir documento fiscal eletrônico. 

 

Ambiente
WinThor - Rejeições - Aplicável a partir da versão 29

Causa
Ocorre quando o CFOP informado não está cadastrado corretamente, sendo necessário analise nos campos Operação e Descrição;

Solução
Para corrigir, realize os procedimentos  abaixo:

1. Acesse a rotina 1007 - Manutenção de nota fiscal ou 1008 - Manutenção de nota fiscal de saída;
2. Na aba Pesquisar Nota Fiscal preencha os filtros conforme necessidade e clique o botão Localizar
3. Selecione a nota desejada, clique duas vezes e acione o botão Editar;
4. Na planilha da sub-aba Itens da nota verifique os CFOPs (Código Fiscal de Operações e Prestações) utilizados para cada produto;
5. Acesse a rotina 543 - Cadastrar Código Fiscal (CFOP);
6. Na aba Filtros - F5 preencha os filtros conforme necessidade e clique Pesquisar;
7. Identifique o CFOP cadastrado incorretamente e corrija as devidas informações;
8. Clique Gravar;
9. Acesse a rotina 1452 e selecione a aba Movimentação de saída / Movimentação de entrada, sub-aba Notas Pendentes;
10. Selecione a nota desejada, clique com o botão direito do mouse e selecione a opção Reabilitar para novo envio;
11. Aguarde a SEFAZ validar a devida nota fiscal.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _