Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 900: Data de vencimento da parcela não informada ou menor que Data de Emissão

time.pngTempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Ao tentar enviar uma nota pela rotina 1452 - Emitir Documento Fiscal Eletrônico é apresentada a rejeição 900 - Data de vencimento da parcela não informada ou menor que Data de Emissão.

mceclip0.png

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30

Causa
De acordo com a SEFAZ do estado do Amazonas, a rejeição 900 é referente ao limite de operações que os contribuintes do Simples Nacional possuem na SEFAZ

Solução

Normalmente o cliente já vê essa mensagem e acredita que o problema está nas parcelas das duplicatas, mas a Rejeição 900 é genérica na SEFAZ, então, deverá clicar duas vezes em cima da nota fiscal pendente na Rotina 1452, e verificar o real motivo da rejeição:

mceclip0.png

Aqui mostra que o motivo é: Resposta da Sefaz: 900 - Rejeição: Destinatário bloqueado por pendência fiscal. Consultar motivo através do DT-e ou presencialmente na central de atendimento na SEFAZ-AM.

Para resolver essa rejeição, peça a seu cliente que procure a Gerência de Fiscalização da SEFAZ para solucionar o problema, no Atendimento ao Público. Não há procedimentos a serem realizados no Winthor, pois, a própria SEFAZ está impedindo a aprovação da nota.

Importante

A rejeição 900 pode ocorrer em qualquer cidade do Amazonas ou estado que utilize a Sefaz do AM.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _