Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 698: Seguro da carga é obrigatório para modal Prestador de Serviço de Transporte no modal rodoviário

Ocorrência
Rejeição 698: Seguro da carga é obrigatório para modal Prestador de Serviço de Transporte no modal rodoviário. 

Ambiente
WinThor - Rejeições - Aplicável a partir da versão 29

Causa

A rejeição 698 ocorre no MDF-e quando o valor informado na tag tpEmit = Tipo do Emitente, for igual a 1-Prestador de serviço de transporte e não estiver passando as informações da seguradora no grupo modal rodoviário, isso ocorre quando não for informado os dados do seguro no CT-e. 


Solução
Para corrigir a rejeição 698 no MDF-e é necessário voltar na rotina 1455 e gerar um novo MDF-e, para isso realize os passos abaixo:

1. Acesse o MDF-e na 1455 através da opção Cancelar MDF-e;

mceclip0.png

2. Pesquise e canele o MDF-e que está apresentando a rejeição 698;
3. Gere um novo MDF-e preenchendo os campos :

  • Resp. Seguro
  • CNPJ Resp. Seguro
  • Nome Seguradora
  • CNPJ Seguradora
  • Número Apólice
  • Número Averbação

mceclip1.png

Preenchendo estes campos o MDF-e não apresentará a rejeição 698.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _