Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 725: NFC-e com CFOP invalido [nItem:1]

Ocorrência
Ao emitir uma nota fiscal pela rotina 1452 é apresentada a rejeição 725: NFC-e com CFOP invalido [nItem:1].

Ambiente
WinThor - Fiscal - A partir da versão 29

Causa
Quando for emitida uma NFC-e e o CFOP do(s) produto(s) for diferente da lista abaixo, será retornado a rejeição "725 - NFC-e com CFOP inválido":

  • 5.101 - Venda de produção do estabelecimento;
  • 5.102 - Venda de mercadoria de terceiros;
  • 5.103 - Venda de produção do estabelecimento efetuada fora do estabelecimento;
  • 5.104 - Venda de mercadoria adquirida ou recebida de terceiros, efetuada fora do estabelecimento;
  • 5.115 - Venda de mercadoria adquirida ou recebida de terceiros, recebida anteriormente em consignação mercantil;
  • 5.405 - Venda de mercadoria adquirida ou recebida de terceiros em operação com mercadoria sujeita ao regime de substituição tributária, na condição de contribuinte substituído;
  • 5.656 - Venda de combustível ou lubrificante de terceiros, destinados a consumidor final;
  • 5.667 - Venda de combustível ou lubrificante a consumidor ou usuário final estabelecido em outra UF;
  • 5.933 - Prestação de serviço tributado pelo ISSQN.

Solução
Ao se deparar com a rejeição 725: NFC-e com CFOP invalido [nItem:1], informe um dos CFOP previstos para NFC-e que estão descritos na regra de validação que melhor adéqua-se à sua operação, conforme exemplo a seguir:

 mceclip0.png

Neste exemplo, será informado o CFOP 5.102 - Venda de mercadoria adquirida ou recebida de terceiros:

1. Acesse a rotina 514 - Cadastrar tipo de tributação, preencha os campos conforme necessidade e clique Pesquisar;
2. Selecione a tributação desejada e clique duas vezes;
3. Na tela Cadastro selecione a aba Códigos Fiscais, sub-aba A) e corrija o campo Estadual > Pessoa Física;
4. Clique Gravar;
5. Acesse a rotina 552 - Atualização Diária II, marque a opção 2 - Atualização Tabela Situação Tributária e clique Confirmar.

Veja abaixo o exemplo corrigido:

mceclip3.png

 

Importante
Quando for emitida uma NFC-e e o CFOP do(s) produto(s) diferente(s) da lista abaixo, será apresentada a rejeição 725.

  • 5.101 - Venda de produção do estabelecimento;
  • 5.102 - Venda de mercadoria de terceiros;
  • 5.103 - Venda de produção do estabelecimento efetuada fora do estabelecimento;
  • 5.104 - Venda de mercadoria adquirida ou recebida de terceiros, efetuada fora do estabelecimento;
  • 5.115 - Venda de mercadoria adquirida ou recebida de terceiros, recebida anteriormente em consignação mercantil;
  • 5.405 - Venda de mercadoria adquirida ou recebida de terceiros em operação com mercadoria sujeita ao regime de substituição tributária, na condição de contribuinte substituído;
  • 5.656 - Venda de combustível ou lubrificante de terceiros, destinados a consumidor final;
  • 5.667 - Venda de combustível ou lubrificante a consumidor ou usuário final estabelecido em outra UF;
  • 5.933 - Prestação de serviço tributado pelo ISSQN.

Para mais informações consulte a Nota Técnica 2015/002 v.1.30.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _