Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 381: Grupo de tributação ICMS90, informando dados do ICMS-ST

Ocorrência
Ao tentar enviar uma nota pela rotina 1452 - Emissão Documento Fiscal Eletrônica é apresentada a rejeição 381: Grupo de tributação ICMS90, informando dados do ICMS-ST.


Ambiente
WinThor - Fiscal - A partir da versão 29


Causa
Esse incidente ocorre devido à inconsistências nos dados do ICMS -ST.


Solução
Para resolver essa mensagem, siga os procedimentos abaixo:

1. Acesse a rotina 514 - Cadastrar Tipo de Tributação e clique o botão Pesquisar.

2. Verifique as informações cadastradas, caso a tributação já exista e necessite alterá-la clique o botão Editar , caso seja necessário um novo cadastro utilize o botão Incluir. 

3. Na tela cadastro selecione a aba Códigos Fiscais e revise todos os CFOPs cadastrados. procure seu contador. Procure seu contador se você estiver com dúvidas se o CFOP está correto ou não.

4. Na aba Opções ICMS revise todos os CSTs cadastrados. Procure seu contador se você estiver com dúvidas se o CFOP está correto ou não.

5. Clique Gravar. 

6. Acesse a rotina 1000 – Processamentos Fiscais, na aba Configurações, confira a Alíquota da figura tributária e se necessário, ajuste o CFOP indicado.

1452cod381

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _