Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 363: IE do substituto tributário idêntica à IE do emitente ou do destinatário.

Ocorrência
Ao tentar enviar uma nota pela rotina 1452 - Emissão Documento Fiscal Eletrônico é apresentada a rejeição 363 - IE do substituto tributário idêntica à IE do emitente ou do destinatário.
 


Ambiente
WinThor - Fiscal - A partir da versão 29


Causa
Esse incidente ocorre devido à inconsistências na inscrição estadual.

Solução
Para resolver essa rejeição, siga os procedimentos abaixo:

1. Acesse a rotina 533 - Cadastrar Estado (UF);

2. Informe a UF e clique o botão Pesquisar; os dados serão apresentados na planilha da aba Resultado da Pesquisa-F6.

mceclip0.png

3. Selecione o cadastro desejado com um duplo clique.

4. Informe a IE para o estado desejado.

mceclip1.png
Importante
Caso não possua IE para Substituto, informe a palavra ISENTO, salve e reabilite a NFe para um novo envio.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _