Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 330: Informar valor da AFRMM na importação por via marítima

Ocorrência
Ao enviar uma nota pela rotina 1452 - Emissão Documento Fiscal Eletrônico é apresentada a rejeição 330: Informar valor da AFRMM na importação por via marítima.


Ambiente
WinThor - Compras - A partir da versão 29

 

Causa
Esse incidente ocorre porque é obrigatório informar o  valor de AFRMM quando se utiliza a opção de transporte Marítimo.

 

Solução
Para corrigir essa mensagem, cancele a nota existente e gere outra preenchendo o valor de AFRMM conforme segue:

 

1. Acesse a rotina 3010 - Digitar pedido de compra master [Pedido Master];

2. Escolha a opção Gerenciar Importação [Pedido Master] e clique Avançar;

3. Preencha as informações e clique Avançar;

mceclip0.png

4. Na tela de itens, preencha os filtros e clique Pesquisar;

5. Dê um duplo clique no produto desejado;

mceclip1.png

6. Informe o valor do AFRMM e os demais campos conforme necessidade e clique Confirmar;

mceclip2.png

7. Prossiga com a digitação do pedido;

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _