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WINT - Como ajustar cadastro de NF-e de Importação que é apresentado na rejeição 225

Ocorrência
Ao processar uma nota de importação a rejeição 225-Falha de Schema XML é apresentada informado que a tag infNFe/retirada não está cadastrada. 
mceclip0.png

Ambiente
Winthor– Compras– A partir da versão 29.0

Causa
Essa rejeição é apresentada quando a informação de retirada não está cadastrada.

Solução
Para corrigir, realize os passos abaixo:

1. Atualize a rotina 3012-Cadastrar portos para a última versão disponível no CCW;
2. Em seguida, acesse a rotina 3012;
3. Pesquise o porto informado na nota;
4. Informe os campos: Bairro, Complemento e  CPF/CNPJ;
5. Clique Gravar;
mceclip2.png

6. Em seguida, reabilite a NF-e.

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Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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