Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

HOTELARIA - FRONT OFFICE - VHF CAIXA - ERRO AO REABRIR CONTA COM FATURA EMITIDA INTEGRADA

Ocorrência
Erro ao reabrir conta. Mensagem de que já a fatura emitida para a nota.

Ambiente
HF - Front Office - VHF Caixa

Causa
Lançamento a faturar já integrou com o módulo de faturamento e/ou fatura emitida.

Solução
Passos detalhados para solucionar a ocorrência:

1. Entre em contato com o setor financeiro e solicite o cancelamento da fatura ou o estorno do lançamento a faturar diretamente no módulo de faturamento do sistema. Certifique-se de que o procedimento seja registrado corretamente.

2. Reabra a conta no sistema para permitir a realização de ajustes necessários. Após reaberta, proceda com o cancelamento da nota vinculada à conta, garantindo que todas as informações sejam atualizadas. 3. Efetue o estorno do lançamento a faturar, assegurando que os valores estejam devidamente ajustados e que não haja inconsistências nos registros financeiros.

4. Faça as correções necessárias na conta, como ajustes em lançamentos, dados ou valores. Após as alterações, encerre novamente a conta, garantindo que todos os dados estejam corretos e devidamente registrados.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _