Ocorrência
Erro ao reabrir conta. Mensagem de que já a fatura emitida para a nota.
Ambiente
HF - Front Office - VHF Caixa
Causa
Lançamento a faturar já integrou com o módulo de faturamento e/ou fatura emitida.
Solução
Passos detalhados para solucionar a ocorrência:
1. Entre em contato com o setor financeiro e solicite o cancelamento da fatura ou o estorno do lançamento a faturar diretamente no módulo de faturamento do sistema. Certifique-se de que o procedimento seja registrado corretamente.
2. Reabra a conta no sistema para permitir a realização de ajustes necessários. Após reaberta, proceda com o cancelamento da nota vinculada à conta, garantindo que todas as informações sejam atualizadas. 3. Efetue o estorno do lançamento a faturar, assegurando que os valores estejam devidamente ajustados e que não haja inconsistências nos registros financeiros.
4. Faça as correções necessárias na conta, como ajustes em lançamentos, dados ou valores. Após as alterações, encerre novamente a conta, garantindo que todos os dados estejam corretos e devidamente registrados.
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