Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - 1455 - Rejeição 610: Existe MDF-e não encerrado para esta placa, UF carregamento e UF descarregamento em data de emissão diferente.

Ocorrência
Ao tentar enviar um mdf-e na rotina 1455 - Manifesto Eletrônico de Documentos é apresentada a rejeição 610 - Existe MDF-e não encerrado para esta placa, UF carregamento e UF descarregamento em data de emissão diferente.


Ambiente
WinThor - Fiscal - A partir da versão 29


Causa
Esta rejeição ocorre devido à tentativa de autorização do novo MDF-e em diferentes datas de autorização, para as mesmas informações relativas à:

  • Placa do veículo de tração.
  • UF de Carregamento.
  • UF de Descarregamento.


Solução
Para resolver essa mensagem, verifique a chave de acesso  informada na rejeição e realize o encerramento do respectivo MDF-e autorizado. Em seguida prossiga com a o processo de autorização do novo MDF-e rejeitado.

 

Importante
Saiba como realizar o encerramento de um MDF-e através do link Como encerrar ou cancelar MDF-e

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _