Ocorrência
Erro ao tentar visualizar as informações do Cartão de Crédito na reserva.
Ambiente
HF - Front Office - VHF
Causa
O problema é apresentado quando o Arquivo Semente apontado no SSD foi corrompido ou a aplicação servidora do SSD que está sendo executada é diferente da versão do VHF.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acessar o módulo SSD e verificar o diretório que o arquivo semente está apontado e se o caminho está acessível para todas as máquina da rede para edição/visualização;
No módulo SSD (Sistema -> Configuração -> Gerenciamento de Chaves)
2. Identificar o local onde a Aplicação Servidora do SSD está aberta e visualizar nos ícones ocultos do Windows próximo ao relógio, se a versão que está sendo executada é a mesma do VHF ou se é diferente. As versão devem ser as mesmas.
0 Comentários