Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MIM - Mensagem 30.446 – Embarque possui itens sem Li

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
No módulo de Importação, ao efetivar um Ponto de Controle de Embarque ou Nacionalização no programa IM0055 - Acompanhamento de Embarques, é apresentada a mensagem 30.446 – Embarque possui itens sem LI. Deseja Continuar?

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Importação (MIM) - Versão 12

Causa
A mensagem 30.446 ocorre porque o parâmetro Necessita LI do programa CD0204 - Implantação Item, está marcado.

Solução
O campo Necessita LI do programa CD0204 está relacionado com o campo Licença de Importação do programa IM0040 - Processo de Importação.
Com isso, o número/código da Licença de Importação deverá ser informado no programa IM0040, durante criação do processo de importação. Esta licença deve ser informada no campo ROF - Registro de Operação Financeira da página Financ/Fiscal o qual é obtido após a autorização da Licença de Importação - LI.

O programa IM0680 - Pré-Licença de Importação imprime a pré-licença de importação para envio ao despachante quando necessário.

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _