Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Existem títulos de cheque não selecionados para o borderô. Relação de títulos por cheque: Títulos relacionados com Banco X, Agência X, Cheque X, Conta X

Ocorrência
Ao criar um borderô de cobrança na rotina 1283 é apresentada a mensagem Existem títulos de cheque não selecionados para o borderô. Relação de títulos por cheque: Títulos relacionados com Banco X, Agência X, Cheque X, Conta X.  

Ambiente
WinThor - Financeiro - Aplicável a partir da versão 29

Causa
Esse incidente ocorre quando há mais de um título com os mesmos dados do cheque.

Solução
Para resolver essa mensagem, siga os passos abaixo:

1. Acesse a rotina 1283 - Borderô de Cobrança e informe a Filial;

2. Preencha os demais campos conforme a necessidade e clique Pesquisar;

3. Verifique se há mais de um título com os mesmos dados do cheque;

4. Se houver, a rotina irá obrigar a marcar todos os títulos relacionados ao número de cheque. Assim, a mensagem não será exibida novamente;

mceclip0.png

5. Clique o botão Criar Borderô e conclua normalmente o processo desejado.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _