Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Não é permitido desdobrar títulos cuja cobrança é BOLETO com cobrança SEM BOLETO! Favor validar flag “boleto bancário” da cobrança

Ocorrência
Ao tentar desdobrar títulos é apresentada a mensagem Não é permitido desdobrar títulos cuja cobrança e BOLETO com cobrança SEM BOLETO! Favor validar flag “boleto bancário” da cobrança.

Ambiente
WinThor - Financeiro - Aplicável a partir da versão 29

Causa
Esse incidente ocorre devido a falta de parametrização necessária para o desdobramento de títulos.


Solução
Para resolver essa mensagem, siga os passos abaixo:

1. Acesse a rotina 522 - Cadastrar código de cobrança;

2. A opção Boleto bancário poderá ser marcada, conforme a necessidade:

mceclip0.png

3. Caso seja boletos marque a opção, se não for boleto, deixe desmarcada. Contudo caso realmente não seja boleto, não será possível agrupar/desdobrar com outra cobrança que seja boleto;

4. Para finalizar, clique Gravar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _