Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

HF - PDVConfig - Fechamento do Dia : Falha por mesa aberta com nota impressa

Ocorrência

Fechamento do Dia interrompido na verificação das mesas de consumo abertas.
O sistema indica que há mesas abertas e com nota emitida.

Verificando se existem Mesas de Consumo abertas...
=> Existe(m) Mesa(s) com Nota impressa e deve(m) ser encerrada(s)!


Ambiente
Hotal Full - PDV Configuração

Causa
Ocorreu operação de mesa que não foi concluída, ficando a mesa ainda no status "Impressa" cor amarela.

Solução
Para este incidente orientamos inicialmente verificar no módulo PDV de lançamentos se a mesa indicada é passível de encerramento.
Caso a mesa seja encerrada com sucesso o Fechamento do dia estará liberado para processamento.

Caso a mesa não esteja passível de encerramento orientamos acionar o Suporte TOTVS/CMNet, pois será necessário realizar uma intervenção técnica no registro da mesa em questão.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _