Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 18.802 - Data de entrega da parcela está fora da variação permitida

time.png Tempo aproximado de leitura: 00:01:29 min

Ocorrência
Ao efetuar o recebimento de uma ordem de compra ocorre a mensagem 18.802 – Data de entrega da parcela está fora da variação permitida.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12

Causa
A mensagem ocorre quando o usuário efetuar o recebimento de uma ordem de compra que ultrapasse a variação definida no programa RE0101 - Manut. Parâmetros Usuário Recebimento.

Solução
Nos Parâmetros do Usuário do Recebimento - RE0101 – pasta Parâmetros 4 há a possibilidade de informar o número de dias de variação entre a data de entrega da parcela e a data do recebimento da mercadoria.

15.jpg

Quando o usuário efetuar o recebimento de uma ordem que ultrapasse a variação definida no programa RE0101, tanto para mais como para menos, será apresentado em tela a mensagem de advertência 18.802 – Data de entrega da parcela está fora da variação permitida.

Porém, esta advertência serve apenas para deixar o usuário ciente desta variação, não impedindo que se prossiga com o recebimento e atualização da nota.

O objetivo deste parâmetro é não sugerir - no zoom de ordens de compra/pedido de compra na inclusão do item do recebimento no programa RE1001b2 - Item Documento - ordens cuja data de entrega da parcela esteja fora desta variação.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _