Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - CAP - Documento não será integrado - Condição de pagamento não gera Contas a Pagar

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao processar o CAP0020 - Importação Dados SUP apresenta a consistência: Documento não será integrado - Condição de pagamento não gera Contas a Pagar.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Contas a Pagar (ADMFIN) - A partir da versão 10.02

Causa
Esta mensagem ocorre porque foi informada uma condição de pagamento que não gera Contas a Pagar, ao gerar a NF - Nota fiscal.

Solução
Deve alterar a condição de pagamento na Nota Fiscal no SUP - Suprimentos, e informar uma condição de pagamento que gere Contas a Pagar. O cadastro de condição de pagamento no CAP - Contas a Pagar é o FIN30008 - Condições de Pagamento.
O programa FIN30008 não permite alterar a condição de pagamento já cadastrada. Nessa caso, tem que alterar a condição informada na NF.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _