FAQs - Suporte técnico

LG - WMS - WMS6237 - Mensagem, não foi possível efetuar a troca de reservas. Dimensionais do palete diferente dos dimensionais do ressuprimento agendado, depositante não permite

time.png Tempo aproximado para leitura: 00:00:54 min

Ocorrência
Ao realizar armazenagem direta para o picking através do WMS6237 - Movim Palete, é apresentada a mensagem: Não foi possível efetuar a troca de reservas. Dimensionais do palete diferente dos dimensionais do ressuprimento agendado, depositante não permite.

Ambiente
Logix – Gerais – A partir da versão 12.1.25

Causa
Essa situação ocorre, quando já existe um ressuprimento pendente para o item que está sendo armazenado e os dimensionais da ID - Identificação de Estoque, que está sendo armazenada está diferente dos dimensionais da ID que está agendada para ressuprimento. 

Solução
Para que não ocorra essa validação, existe o parâmetro Quebrar FIFO na troca de identificação no picking, caso esteja marcado, irá permitir fazer a armazenagem, mesmo que os dimensionais seja diferentes, parâmetro se encontra em WMS60013 - Contrato, menu Ressuprimento.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _