Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - EST - SUP7660 Consistência Contas de débito e crédito de estoque

time.png Tempo aproximado para leitura: 00:01:25 min

Ocorrência
Ao processar o SUP7660 - Contabilização de estoque é gerado o arquivo SUP7661 com a consistência Contas de débito e crédito de estoque

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Estoque - Versão 12

Causa
Indica que a Conta contábil de débito e de crédito apresentadas na consistência, estão definidas com o campo Conta estoque? marcado no CON0010/CON10001 - Plano de contas

Solução
1) Caso a Operação de estoque do movimento seja Entrada normal ou Saída reversão, a conta Crédito deve estar com o campo Conta estoque? desmarcado;
2) Caso a Operação de estoque do movimento seja Saída normal ou Entrada reversão, a conta Débito deve estar com o campo Conta estoque? desmarcado.

Importante
Esta mensagem pode ser apenas um Alerta, no caso de tratar-se de movimentações de operações relacionadas: entrada relacionada a uma movimentação de saída ou transferência de saldo entre itens ou dimensionais. A característica deste lançamento é que a Conta contábil de contra-partida do Estoque é uma conta transitória para transferência dos saldos que sempre deve estar com saldo igual a zero no CON0210/CON10039 - Razão contábil, e por esse motivo, pode estar dentro do grupo de Estoque no Ativo

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _