Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Código 700 - C17 A I.E. do emitente não pertence ao Ceará. Informe o CNPJ

Ocorrência
Ao processar o arquivo GNRE na rotina 1065 a mensagem de erro: ''Código 700 - C17 A I.E. do emitente não pertence ao Ceará. Informe o CNPJ é apresentada.

Ambiente
Winthor - Fiscal - Aplicável a partir da versão 29

Causa

Essa mensagem ocorre ao emitir o arquivo sem marcar a opção Emissão pelo remetente quando o cliente não possuir inscrição ST.

Solução

Para corrigir, realize os passos abaixo:
1. Acesse a rotina 1065 - Geração arquivo GNRE;
2. Preencha os dados necessários conforme sua GNRE;

image2018-7-9_8-40-13.png

3. Marque a opção Emissão pelo remetente quando o cliente não possuir inscrição ST;
4. Informe a UF do cliente;
5. Realize a conclusão do lançamento da GRNE;

  • Este processo preencherá os campos para evitar o Erro 700 C17.

image2018-7-9_8-47-19.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _