FAQs - Suporte técnico

MP - FIS - SPED FISCAL - Notas fiscais de serviço estão sendo apresentadas no Sped Fiscal.


Ocorrência
Notas fiscais de serviço estão sendo apresentadas no Sped Fiscal indevidamente.

Ambiente
Protheus – Livros Fiscais – A partir da versão 11.80.

Causa
A espécie utilizada no lançamento da nota fiscal de serviço está incorreta.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Verifique se a espécie utilizada no lançamento da nota fiscal de serviço é uma das espécies listadas abaixo:

Espécie="NFS" modelo " " // NF Serviço
Espécie = "NFPS" modelo " " // NF Prestação de Serviço
Espécie="RPS" modelo " " // Recibo Provisório de Serviços - Nota Fiscal Eletrônica
Espécie = SPED modelo "55" // Exclusiva para DF - DISTRITO FEDERAL - Nota fiscal eletrônica


2. Se a espécie utilizada é diferente das espécies citadas no item anterior, será necessário corrigir a espécie e selecionando uma das espécies listadas, pois assim, o sistema entenderá que trata-se de uma nota fiscal de serviço e NÃO LEVARÁ a nota para o arquivo magnético.


3. Caso não seja possível utilizar uma das espécies mencionadas, então, na TES, os campos F4_LFICM, F4_LFISS e F4_LFIPI devem ser preenchidos = NÃO, pois neste caso, entendemos que não trata-se de um documento fiscal.


Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _