Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Linha Logix - OBF - OBF12000 - Existe um processamento sendo efetuado pelo usuário XXXX no período xx/xx/20xx até xx/xx/20xx

Cross Segmentos - Linha Logix - OBF - OBF12000 - Existe um processamento sendo efetuado pelo usuário XXXX no período xx/xx/20xx até xx/xx/20xx

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Existe um processamento sendo efetuado pelo usuário XXXX no período xx/xx/20xx até xx/xx/20xx.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) – Livro de Entradas  – Versão 12

Causa
Esta advertência é apresentada quando o usuário está preso no processamento do OBF12000 - Prepara informações para Livros Fiscais

Solução
Para liberar o usuário siga o procedimento abaixo:

Para solucionar essa dúvida, realize os seguintes passos:
1. Acesse o OBF1564 - Fechamento Apuração de Impostos opção Proc_Simul;
2. Execute a opção Consultar;
3. Após execute a opção Excluir.

Desta forma irá liberar o usuário que ficou preso na execução do 
OBF12000.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _