Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - NFE - Rejeição 855 - Somatório percentuais de GLP derivado do petróleo, GLGNn e GLGNi diferente de 100

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
Ao tentar enviar uma nota fiscal, o retorno da SEFAZ é a Rejeição 855: Somatório percentuais de GLP, GLGNn e GLGNi diferente de 100 [nItem: nnn].

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Nota Fiscal Eletrônica (NFE) - Versão 12

Causa
Conforme NT 2016/002, a partir da versão 1.42, essa rejeição ocorre quando informada TAG cProdANP = 210203001 e o somatório das TAGS pGLP, pGNn e pGNi é diferente de 100.

rejeicao855.png

Solução
Deve ser verificado o cadastro do produto ANP no OBF1205, opção cadastro_pRoduto. O produto com código ANP = 210203001 deve possuir o somatório dos percentuais derivados igual a 100%.

Glossário
SEFAZ -
Secretaria da Fazenda
GLP - Gás Liquefeito de Petróleo derivado do petróleo
GLGNn -
Gás Liquefeito Derivado de Gás Natural Nacional
GLGNi - 
Gás Liquefeito Derivado de Gás Natural de origem Importada
NT -
Nota Técnica
OBF1205 - Gera Texto DPMP
ANP -
Agência Nacional do Petróleo Gás Natural e Biocombustíveis

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _