Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Caso estiver(m) alguma(s) rotina(s) de inventário com versão desatualizada, poderá gerir anomalia(s) no seu inventário!

Ocorrência
Ao acessar a rotina 1731 - Montagem e Manutenção de Inventários é apresentada a mensagem Caso estiver(m) alguma(s) rotina(s) de inventário com versão desatualizada, poderá gerir anomalia(s) no seu inventário.

Ambiente
Winthor - WMS - Aplicável a partir da versão 29

Causa
Essa mensagem sempre aparece como alerta para o usuário, mesmo que as rotinas estejam atualizadas e não tenha nenhum problema.

Solução
Para resolver essa mensagem, confira e, se necessário, atualize as rotinas abaixo:

  • 1730 - Montar Inventário;
  • 1731 - Montagem e manutenção de inventários;
  • 1732 - Digitar Inventário;
  • 1733 - Gestão do inventário WMS,
  • 3717 - Contagem de Inventário.

 

Importante
Caso as rotinas não estejam atualizadas, será gerada inconsistência no inventário. Se estiverem atualizadas, clique Sim. A mensagem não causa impactos no inventário e no estoque.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _