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WINT - Arquivo XML inválido ou não processado pela Sefaz

Ocorrência
Ao realizar a importação de XML pela rotina 1301, a mensagem: "Arquivo XML inválido ou não processado pela Sefaz", é apresentada. 
mceclip0.png

Ambiente
WinThor – Compras – A partir da versão 29

Causa
Essa mensagem de alerta é apresentada quando o arquivo de XML está com alguma inconsistência ou está corrompido.

Solução

Para resolver essa mensagem, faça o download do arquivo XML do fornecedor ou utilize a opção Realizar download de XML de Notas Fiscais Eletrônicas da rotina 1095 para obter onovo arquivo. Em seguida, realize a importação da nota fiscal pela rotina 1301.

 

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

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