Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Baixa de Cartão somente permitida para cobranças do tipo "Cartão"

Ocorrência
Ao tentar baixar um título na rotina 1207 pelas opções Títulos Selecionados e Individual  a mensagem: Baixa de Cartão somente permitida para cobranças do tipo "Cartão", é exibida. 

Ambiente
WinThor - Financeiro - Aplicável a partir da versão 29

Causa
Essa mensagem ocorre quando a cobrança desse título está definida como cartão de crédito.

Solução
Para realizar a baixa dos títulos com cobrança cartão de crédito, realize os procedimentos abaixo:

1. Acesse a rotina 132-Parâmetros da presidência;

2. No campo de pesquisa, digite 1227 e pressione Enter;

3. Marque Sim o parâmetro 1227-Baixar títulos na moeda DNI associando a um lançamento não conciliado;

4. Clique o botão Salvar e Fechar;

mceclip0.png

5. Em seguida, acesse a rotina 635-Lançamento/Estorno (DNI, COBS e CHDVe marque a opção Lançar;

6. Na aba DNI, informe os dados do depósito e clique Confirmar;

635_-_dni.gif

7. Acesse a rotina 1207, preencha os campos e clique F3-Pesquisar;

8 Na planilha, marque o(s) título(s) com cobrança definida como cartão de crédito e clique o botão Cartões;

9. Informe os dados da baixa e da tesouraria e clique o botão Confirmar.

 

Importante
- A opção Cartões é utilizada exclusivamente para cartão de crédito e tem a finalidade de realizar a baixa do título em aberto, conciliando-a com o depósito não identificado em conta corrente, realizado pela operadora financeira detentora da bandeira do cartão.

- Para executar os procedimentos citados, a cobrança do título atual ou original deve ser definida como cartão de crédito na rotina 522.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _