Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - EST - SUP7660 Consistência Conta contra-partida inexistente

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
Ao processar o SUP7660 - Contabilização de estoque é gerado o arquivo SUP7661 com a consistência Conta contra-partida inexistente. Verificar cadastros. 

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Estoque - Versão 12

Causa
Indica que a conta contábil de contra-partida do lançamento contábil não foi informada.

Solução
Para solucionar essa consistência, verifique em qual origem a conta contábil é informada. Abaixo estão descritas as possíveis origens da conta contábil de contra-partida:

  • Busca a conta contábil do programa SUP7240 - Contas contábeis contra-partida, de acordo com o Código da operação de estoque apresentada na mensagem de consistência. Caso seja uma entrada, é considerada a conta débito. Caso seja uma saída, é considerada a conta crédito.
  • Caso não seja encontrada a conta contábil no passo anterior, então a mesma será obtida no MAN10021 - Itens, na opção Fiscal do item apresentado na consistência, no campo Conta Contábil.
  • Caso não seja encontrada a conta contábil no passo anterior, então a mesma será obtida no programa VDP0340 – Linha de Produto, no campo Conta Contab. Estoque.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _