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Cross Segmento - Backoffice Linha Protheus - SIGAFIN - Help USONATCP

Ocorrência
No módulo Financeiro, ao tentar incluir um título a pagar com determinada natureza, é exibido o Help USONATCP - A natureza não poderá ser usada nesta rotina!.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - Todas as versões

Causa
Esse incidente ocorre, pois no cadastro da natureza, o campo Uso Natureza não está configurado para contas pagar ou para uso livre.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Escolha outra natureza que esteja configurada com o campo ED_USO igual a 0- Livre ou 2- Contas pagar ou altere a natureza em questão deixando este campo configurado com uma dessas duas opções.

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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