Ocorrência
Ao tentar realizar uma venda é apresentada a mensagem Prazo do plano XX cobrança inferior ao prazo XX do plano prazo máximo da cobrança..
Ambiente
TOTVS Distribuição Linha Winthor - 1 - Plano de Voo - A partir da versão 30
Causa
A mensagem será apresentada caso o RCA informe no Força de Vendas, uma cobrança e plano de pagamento superiores ao estipulado na rotina 1203.
Solução
Para resolver essa mensagem, siga os passos abaixo:
1. Acesse a rotina 1203 - Extrato do Cliente;
2. Informe o cliente e clique no botão F3 - Pesquisar os dados do cliente serão apresentados na planilha Clientes;

3. Selecione com um duplo clique;

4. Clique o botão Alterar limite na aba Financeiro da tela apresentada;

5. Na tela Alterar limite de Crédito do Cliente selecione os campos Cód. Pl. Pag e Novo Cod. Cob. de acordo com o que foi informado no palm e clique em Confirmar.

Importante: a segunda opção seria solicitar ao RCA que faça o pedido na cobrança e planos de acordo com a rotina 1203.
0 Comentários