Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Hotelaria - Front Office - VHF - UH selecionada não disponível na tarifa do contrato


Ocorrência
No módulo VHF, ao tentar realizar o cadastro de reserva, é apresentada a seguinte mensagem:

'O tipo de UH selecionada não esta disponível para a tarifa do contrato informado.'

 

Ambiente
Hotelaria - Front Office - VHF


Causa
Esse incidente ocorre devido a UH apontada na reserva, que não está cadastrada na Tarifa vinculada ao Contrato.


Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Entre no cadastro do contrato no qual foi apontado na reserva;
2. Consulte a tarifa que está vinculada ao contrato;

mceclip1.png

3. Verifique se a UH apontada na reserva encontra-se cadastrada na tarifa do contrato, assim como na Tarifa Balcão do hotel; 

mceclip3.png

4. Realize os ajustes necessários;

5. Confirmar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Artigo fechado para comentários.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _