FAQs - Suporte técnico

Cross Segmentos - Linha Datasul - MOF - OF0736 - Erro:Tabela 3, CR=10, Campo – Valor contábil Inconsistente, Posição XX, linha nº XX

time.png Tempo aproximado para leitura: 00:03:05 min

Ocorrência
Ao validar o arquivo da GIA SP gerado através do programa OF0736 apresenta o erro: Tabela 3, CR=10, Campo – Valor contábil Inconsistente, Posição XX, linha nº XX

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Obrigações Fiscais (MOF) - Versão 12

Causa
Quando existem documentos lançados com um valor contábil maior que a base de cálculo ou existem em sua base operações do tipo entrega futura, faturamento antecipado, ou faturamento em consignação mercantil.
Outra razão pelo qual o erro é apresentado é quando algum documento fiscal foi lançado utilizando um CFOP interestadual iniciado em 2, porém a operação foi para um emitente de dentro do estado, neste caso o lançamento está incorreto uma vez que o CFOP deve iniciar em 1.

Solução
Quando existem documentos lançados com um valor contábil maior que a base de cálculo, o usuário pode continuar a importação do arquivo na GIA e alterar o documento diretamente no programa da GIA SP.

Na situação de faturamento, entrega futura ou consignação mercantil, deve-se continuar a importação pois o procedimento não está errado é apenas um alerta para que os valores sejam conferidos com o livro de apuração de ICMS após a importação dos dados.

Quando a origem do erro for em decorrência da divergência no CFOP utilizado, será necessário abrir o arquivo gerado .PRF em um editor de texto em que seja possível a visualização do número de linhas e colunas, consultar a  linha do erro que está sendo apresentado pelo validador e verificar qual o código do CFOP que está apresentando a mensagem, o CFOP é apresentado a partir do 3º até o 6ª digito da posição da linha.
Identificando o CFOP, deverá verificar no livro fiscal qual o documento que se enquadra na situação e corrigir a unidade de federação do emitente, ou eliminar o documento e implantá-lo novamente com a Natureza de Operação e CFOP correta.

Exemplo: No livro fiscal, o documento está utilizando o CFOP 2.XXX e o emitente é de SP, porém o correto seria o CFOP 1.XXX.
As alterações ou eliminações deverão ser executadas por meio do programa OF0305. Para verificar as informações dos documentos poderá ser utilizado o Livro  Registro de entrada - OF0520 ou o Livro Registro de Saída OF0620 e quando necessário consultar o programa OF0405 utilizando a opção detalhado do relatório.

Glossário
ICMS - Imposto Sobre a Circulação de Mercadorias e Serviços
CFOP - Código Fiscal de Operações e Prestações
GIA - Guia de Informação e Apuração
SP - São Paulo 

OF0305
- Manutenção Documentos Fiscais
OF0736 - Nova GIA SP
OF0405 -Relatório de Documentos Fiscais

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _