FAQs - Suporte técnico

MP-NFE- Rejeição 481: Código Regime Tributário do emitente diverge do cadastro na SEFAZ

Ocorrência
Rejeição 481: Código Regime Tributário do emitente diverge do cadastro na SEFAZ

Ambiente
Microsiga Protheus - a partir da versão 11.80

Causa
O erro trata-se do regime tributário estar sendo enviado diferente do cadastrado na SEFAZ com relação ao emitente.
Solução

Para resolver essa rejeição deve-se informar o código correto do regime tributário no parâmetro MV_CODREG.

Os códigos tributários são:

  1. Simples Nacional;
  2. Simples Nacional - Excesso de sub-limite de receita bruta;
  3. Regime Nacional

Caso SEFAZ solicite que o CRT=1 será necessário preencher o campo Cod Sit SN (F4_CSOSN)

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Artigo fechado para comentários.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _