FAQs - Suporte técnico

DS - NFSE - Erro 36370 - TSS [CFGREADYX]: Configuração de usuário e senha inválidas

time.png Tempo aproximado para leitura: 00:00:35 min

Ocorrência
Erro 36.370 - TSS [CFGREADYX]: Configuração de usuário e senha inválidas

Ambiente
Datasul - Nota Fiscal de Serviço Eletrônica - Todas as versões.

Causa
Algumas Prefeituras solicitam um usuário e senha para realizar a conexão com o Webservice. Caso não informado, a conexão é recusada e a NFSE - Nota Fiscal de Serviço Eletrônica não é transmitida, ocasionando o erro do TSS - Totvs Service SOA:

02.jpg

Solução
No CD0403B - Configurações do TSS guia NFS-e é possível preencher as informações de usuário, senha e código de autorização, nos respectivos campos:

mceclip0.png

Importante
As informações de usuário, senha e autorização de comunicação do Webservice devem ser fornecidos pela Prefeitura.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _