Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MOF - DIME SC - Registro 30 item 998 - Saldo credor diferente da soma dos saldos credores discriminados.

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
Ao validar o arquivo da DIME SC é apresentado o erro: Registro 30 item 998 - Saldo credor diferente da soma dos saldos credores discriminados.

Ambiente
Cross Segmentos – TOTVS Backoffice (Linha Datasul) – Obrigações Fiscais (MOF) – Versão 12

Causa
O erro ocorre quando a apuração do ICMS apresenta Saldo Credor, e não foi discriminado este saldo no Quadro 9 do programa OF0320.

Solução
Para solucionar essa ocorrência, acessar o programa OF0320, selecionar na aba Inf Adic, o Quadro 9 e no espaço referente a Saldo Credor Mês Seguinte detalhar o valor do Saldo Credor.

  • Saldo Credor Transferível Relativo Exportação
  • Saldo Credor Transferível Relativo Saídas Isentas
  • Saldo Credor Transferível Relativo Saídas Diferidas
  • Saldo Credor Relativo Outros Créditos.

of0320-Q9-saldos.png

Saiba mais
Dúvidas sobre o preenchimento dos campos consultar o Manual Consolidado da DIME SC, disponível no site da SEFAZ SC.

Glossário
DIME SC - Declaração do ICMS e do Movimento Econômico de Santa Catarina
ICMS - Imposto sobre a Circulação de Mercadorias e Serviços
SEFAZ SC - Secretaria da Fazenda de Santa Catarina
OF0320 - Apuração ICMS-SC

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _