Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - NFE - Rejeição 868 - Grupos Veiculo Transporte e Reboque não devem ser informados

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
Ao tentar enviar uma nota fiscal, o retorno da SEFAZ - Secretaria da Fazenda é a rejeição 868: Grupos Veiculo Transporte e Reboque não devem ser informados.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Nota Fiscal Eletrônica (NFE) - Versão 12

Causa
Conforme e NT - Nota Técnica 2016/002, versão 1.42, essa rejeição ocorre se a operação for interestadual tag idDest=2 e for informado o grupo de veiculo de transporte, grupo de tags veicTransp e grupo reboque, grupo de tags reboque. 

rejeicao868.png


Solução
Devido a essa validação, o Sistema foi alterado para não gerar os grupos Veiculo Transporte e Reboque quando a versão do Layout é 4.00. Assim, não é mais impresso a placa em campo próprio no DANFE - Documento Auxiliar da Nota Fiscal Eletrônica , caso a empresa tenha necessidade de gerar a informação, foi desenvolvido uma alternativa para que a mesma seja apresentada na observação da nota.
Para isso no VDP10043 - Texto de Nota Fiscal, cadastre o texto conforme necessidade e inclua as variáveis :

vdp10043.png

Com isso, o texto será impresso nas informações adicionais da nota automaticamente, sendo necessário apenas incluir este texto no faturamento da nota fiscal.

Importante
A validação fica a critério de cada UF - Unidade da Federação, e a regra de validação acima também pode ser aplicada nas operações internas, tag idDest=1.

Saiba Mais
Para mais detalhes, acesse o link: 1540781 DMANVENLGX1-1970 DT Painel NF-e

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _