Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Para a correta geração do processo de diferimento, os passos abaixo devem ser realizados (1074)

Ocorrência
Ao se deparar com a seguinte mensagem de alerta na rotina 1097, siga os procedimentos abaixo:

image2015-6-10_11_3_32.png

Ambiente
Winthor - Fiscal - Aplicável a partir da versão 29

Causa
Essa mensagem ocorre quando o o processo de diferimento foi realizado de forma incorreta.  

Solução
Para corrigir essa mensagem, realize os passos abaixo:

1. Acesse a rotina 1074;

2. Escolha a opção Cálculo PEPS e clique Avançar;

3. Informe os campos: Filial e Data de Processamento;

4. Clique Gerar Conta Corrente;

image2017-8-28_16_21_43.png

5. Acesse a rotina 1050 - Razão Analítico Cliente e marque a opção Cadastrar períodos;

image2017-8-28_16_35_29.png

6. Na tela Cadastrar Períodos preencha as colunas da planilha apresentada e clique Confirmar;

image2017-8-28_16_41_31.png

7. Se necessário, realize o lançamentos dos saldos iniciais conforme segue:
8. Marque a opção Lançar saldos iniciais e clique Efetuar Operação;

image2017-8-28_17_9_49.png

9. Preencha os filtros conforme necessidade e clique Pesquisar;
10. Na planilha de lançamentos, preencha a coluna Vl. Saldo Inicial, pressione a seta para baixo e clique o botão Fechar;

image2017-8-28_17_11_57.png

11. Marque a opção Gerar Lançamentos e clique Efetuar Operação;

image2017-8-28_17_22_16.png

12. Na aba Principal, preencha os campos e opções conforme necessidade e clique Confirmar;

image2017-8-28_17_23_5.png

13. Selecione a aba Cobrança e marque as cobranças que deseja Incluir;
14. Clique Salvar;

image2017-8-28_17_24_1.png

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _