Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - NFE - Rejeição 858 - Grupo de Tributação informado indevidamente [nItem: nnn]

time.png Tempo aproximado para leitura: 00:01:40 min

Ocorrência
Ao tentar enviar uma nota fiscal, o retorno da SEFAZ - Secretaria da Fazenda é a rejeição 858: Grupo de Tributação informado indevidamente.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Nota Fiscal Eletrônica (NFE) - Versão 12

Causa
Grupo de tags ICMS60 informado indevidamente nas operações com os produtos combustíveis sujeitos a repasse interestadual, ou seja, produto possui TAG cProdANP igual a qualquer um dos valores da lista:

rejeicao858.png

Solução
Deve ser verificado o cadastro produto ANP - Agência Nacional de Petróleo no OBF1205 - Gera Arquivo Texto DMP, opção cadastro_pRoduto, e caso o produto tenha código ANP na relação citada acima, não é possível gerar o tributo ICMS - Imposto Sobre Circulação de Mercadorias e Serviços tributado com o CST - Código de Situação Tributária = 60. Nesse caso é preciso modificar a configuração fiscal pelo VDP10068/VDP0696 - Configuração Fiscal modificando o campo Tributação, ou então criando uma outra configuração fiscal para a operação da nota em questão.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _