Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Nenhum contador da filial selecionada foi encontrado!

Ocorrência
Como cadastrar um contador na rotina 1097- Geração Arquivo Livro Fiscal Eletrônico quando aparecer a mensagem Nenhum contador da filial selecionada foi encontrado!

 

Ambiente 
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30


Causa
Esse incidente ocorre devido à inconsistências referentes ao contador da filial em questão.

Solução
Para resolver essa mensagem, siga os passos abaixo:

1. Acesse a rotina 1097 - Geração de arquivo SPED Fiscal;

2. Verifique se o campo Filial foi preenchido;

mceclip0.png

3. Em seguida verifique se existe o contador cadastrado na opção Contador;

mceclip2.png

4. Para que esse erro não apareça mais, clique o botão Incluir

5. Informe os dados do contador para a filial selecionada e clique Salvar;

mceclip1.png

 

Importante

  • Quando for realizado o SPED Fiscal é necessário que haja pelo menos um contador cadastrado para a filial de geração do arquivo.
  • Essa opção também e usada para cadastrar um novo contador para uma nova filial.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _