Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Relatório a título de conferência

Ocorrência
Ao tentar emitir um relatório na rotina 1003 - Livro de Registro de Saída é apresentada a mensagem Relatório a título de conferência.

Ambiente
WinThor - Fiscal - Aplicável a partir da versão 29

Causa
Isto ocorre porque os livros fiscais na rotina 1000 não foram encerrados.

Solução
Para resolver essa mensagem, siga os passos abaixo:

1. Acesse a rotina 1000 - Processamentos Fiscais;

2. Na aba Processamentos, preencha os campos conforme a necessidade;

3. Na sub-aba Opções Essenciais, na caixa Geração do livro fiscal, marque a opção desejada;

4. Na caixa Filtros de controle, informe o Ano e clique o botão mceclip0.png;

mceclip0.png

5. A planilha Encerramentos (Encerrados e Reabertos) será habilitada. Selecione o Mês desejado e, em seguida, clique o botão Controle Diário;

mceclip1.png

6. Será exibida a janela Encerramento Diário. Selecione as datas conforme desejado e clique Salvar controle;

mceclip2.png

7. Em seguida, de volta a tela inicial da rotina, será possível ver que o período se encontra como encerrado.

mceclip3.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _