Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Não é possível fechar o carregamento porque existem notas pendentes no pré faturamento

Ocorrência
Ao tentar fechar o carregamento na rotina 410 - Acerto de carga/caixa é apresentada a mensagem: Não é possível fechar o carregamento porque existem notas pendentes no pré faturamento

Screenshot_1.png

Ambiente
WinThor - Financeiro - Aplicável a partir da versão 29

Causa
Essa mensagem ocorre quando dentro do carregamento que está tentando fechar existe alguma nota que não foi aprovada.

Solução
O faturamento é realizado somente depois da aprovação das notas pela Sefaz (esse processo é chamado de Prefat). Para resolver essa mensagem, primeiramente aprove a nota em questão. Caso não consiga aprovar a nota, efetue a transferência de carregamento conforme o link PCS - Como realizar a transferência de NF entre carregamentos na rotina 905.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

1 Comentários

  • Avatar
    GUTEMBERG VANUCI SILVA

    O sistema retorna essa mensagem mesmo o pedido com status de cancelado,

    0
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _