FAQs - Suporte técnico

DS - NFE - Rejeição 880 - Percentual de FCP igual a zero [nItem: nnn]

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
SEFAZ - Secretaria da Fazenda retorna a mensagem de rejeição 880 - Percentual de FCP igual a zero [nItem: nnn], para o XML da NFe - Nota Fiscal Eletrônica.

Ambiente
Datasul – Nota fiscal Eletrônica – Todas as versões

Causa
Esta rejeição ocorre quando não é informado os campos relativos a FCP - Fundo Combate a Pobreza para os produtos sujeitos à sua incidência. A rejeição foi incluída pela NT - Nota Técnica 2016/002.

Solução
Esta rejeição ocorre quando não foi gerado valor na Tag pFCP no arquivo XML. Esta Tag é referente ao FCP para contribuinte de ICMS - Imposto sobre Circulação de Mercadorias e Serviços. Para gerar valor neste caso, é preciso existir um cenário fiscal no Configurador de Tributos com as fórmulas para o cálculo. Então se não calculou o FCP é porque não existe um cenário fiscal. Precisa rever as configurações para que calcule o FCP neste caso, porque a SEFAZ entende como devido.

Grupo de fórmulas para o cálculo do FCP para contribuinte de ICMS:
- FCP 001a - Perc 1,00% = Fundo de Combate à Pobreza c/ Percentual de 1,00%
- FCP 001b - Perc 1,50% = Fundo de Combate à Pobreza c/ Percentual de 1,50%
- FCP 001c - Perc 2,00% = Fundo de Combate à Pobreza c/ Percentual de 2,00%

NT 2016/002 - rejeição 880:

02.jpg

Campo N17b, de acordo com a NT 2016/002:

01.jpg

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _