Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

VA - PRO - Produto de lote baixa automática

Ocorrência
Ao tentar tentar finalizar uma Ordem de Produção na rotina PCPFP063, o sistema apresenta o alerta abaixo:
GERFP008.png

Ambiente
Virtual Age - Produção

Causa
Essa situação ocorre devido a matéria-prima indicada no alerta estar marcada como baixa automática na Ficha de Consumo do produto da Ordem de Produção.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse a Ordem de Produção através da rotina PCPFM144;
2. Acione o botão Ficha de Consumo, será chamada a rotina PCPFM009 localize a matéria-prima indicada no alerta;
3. Desmarque o checbox  Bx.Aut salve com F3.
4. Acesse a rotina PCPFP073, realize a baixa de matéria-prima que possui lote, pois, a baixa automática está preparada somente para produtos que não possuem lote.

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _