Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Nota fiscal já está com movimentação no WMS

Ocorrência
Ao realizar um cancelamento na rotina 1307 - Cancelar Nota Fiscal de Entrada é apresentada a mensagem: Nota fiscal já está com movimentação no WMS!

Ambiente
Winthor - WMS - Aplicável a partir da versão 29

Causa
Este incidente ocorre porque a nota fiscal em questão já possui movimentação no WMS.

Solução
Para resolver essa mensagem siga os passos abaixo:

1. Acesse a rotina 1705 - Estorno de Endereçamento, efetue o estorno do endereçamento conforme o tipo de endereçamento realizado;

1705.gif

2. Acesse a rotina 1710 - Gestão de Conferência de Entrada, aba F10 - Cancelar e cancele a Conferência (Bônus);

 

1710_CANCELAMENTO.gif

Após cancelar a conferência a nota de entrada esta disponível na rotina 1757 - Gerar WMS  para nova geração do WMS ou disponível para cancelamento pela rotina 1307.

 

Importante
Se durante o estorno da ordem de serviço, a rotina 1307 estiver aberta, será necessário fechá-la para a validação das informações, abrindo-a em seguida para a execução do processo de cancelamento da nota fiscal de entrada.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _