Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Para cobrança de débito de funcionários, RCA ou motorista, somente é permitida a moeda VALE em Tesouraria

Ocorrência
Ao realizar a baixa de um título na rotina 1207 é apresentada a mensagem: Para cobrança de débito de funcionários, RCA ou motorista, somente e permitida a moeda VALE (em Tesouraria) é apresentada. 

Ambiente
Winthor - Financeiro - A partir da versão 29

Causa
Essa mensagem é apresentada na rotina 1207 quando o contas a receber foi gerado com código cobrança de débito para um dos seguintes códigos abaixo:

  • DBFU-Funcionário;
  • DEBV-RCA,
  • DEBM-Motorista.


Solução

Para resolver, é necessário realizar a baixa utilizando a moeda Vale. Siga as orientações do artigo: Como baixar um título gerando vale para funcionário, motorista ou vendedor na rotina 1207?

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _