FAQs - Suporte técnico

MP - PEC - Não consegue inserir novos itens no Pedido de Venda do Painel de Orçamento.



Ocorrência
No módulo Auto Peças, ao tentar inserir novos itens no Pedido de Venda do Painel de Orçamento ( OFIXA018 ), a rotina retorna a mensagem abaixo:

Atenção

Não é permitido inserir linhas no Orçamento Fases quando utilizado o
Nível de Atendimento! Favor criar novo Pedido!



Ambiente
Protheus – Auto Peças – A partir da versão 11.80

Causa
Essa mensagem ocorre, porque o parâmetro MV_MIL0011 - Mostra ou não saldo em estoque ( Utiliza Nível de Atendimento ? (0=Não;1=Sim) esta ativo. As empresas trabalham com esse parâmetro ativo para controlar as vendas perdidas por falta de estoque (  DPM/JDPRISM )!

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Quando a empresa trabalha com DPM/JDPRISM, se faz necessário trabalhar com Nível de Atendimento Ativo MV_MIL0011 = 1-SIM, assim os usuários do Protheus não terão acesso ao Saldo das peças no momento das vendas, caso o produto não tenha saldo suficiente em estoque, o sistema vai registrar no DPM/JDPRISM que teve uma venda perdida por falta de estoque ajudando a empresa nas sugestões de compras para Fábrica JD;

2. Nesse caso, o usuário deverá Criar um novo Pedido de Venda no Painel de Orçamentos ( OFIXA018 ).

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Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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