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WINT - Contas a receber quitado/desdobrado em outras duplicatas com nº NF diferente

Ocorrência
Ao realizar a devolução de uma nota fiscal de saída é apresentada a mensagem Contas a receber já quitado ou desdobrado em outras duplicatas com o número(s) de nota (s) fiscal(is) diferente (s). 

Ambiente
Winthor - Vendas - Aplicável a partir da versão 29

Causa
Esse incidente ocorre devido a uma inconsistência no contas a receber.

 

Solução

Para resolver essa mensagem, siga os passos abaixo:

1.  Acesse a rotina 522 e selecione a aba Filtros-F5;

2.  Informe o código de cobrança utilizado na venda e clique Pesquisar;

3.  Dê um duplo clique na cobrança desejada;

4.  Na tela de cadastro, aba Dados cadastrais marque a opção Exibe devolução de cliente;

5.  Clique  Gravar.

522.gif

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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